Jump to content


Slika
- - - - -

4 zica na akusticnoj zuji


  • Please log in to reply
4 odgovor(a) na ovu temu

#1 OziK'oZmaj

OziK'oZmaj
  • Members
  • 189 posts

Vrijeme objave: 20 Siječanj 2013 - 21:21

Da poblize objasnim problem. Dakle prije koji mjesec kad sam mijenjao zice i stavio novu 4orku ona je kad se svira prazna pocela zujat, a kad se pritisne polje ne, nedavno sam zamjenio zice i opet. Nisam siguran jel do praga ili do kobilice problem, kad ju onak lagano opalim ne zujim al cim ju glasnije i praznu pocnem svirat cuje se. A htio bih sad uskoro nesto nasnimiti i to ce sigurno smetat, ovak za po doma mogu ignorirat. Pa, vjerojatno se neko susreo sa slicnim problemom, pa da mi pomogne sto da radim?

Tenks!

#2 #ax

#ax
  • Members
  • 5 posts

Vrijeme objave: 20 Siječanj 2013 - 23:54

Jesi proba dali zuji kad raštimaš žicu tj spustit pola ili cilu notu i obrntuo?

#3 Tutankhamon

Tutankhamon
  • Members
  • 16 posts

Vrijeme objave: 11 Srpanj 2015 - 18:10

Čuje li se zujanje kad odsviraš ton D na 5-oj žici? Ako ne čuje, zajeb je u D žici. Promijeni je i trebalo bi biti ok. Ako se čuje onda je zajeb u toj frekvenciji, a to može biti svašta.

Pozz



#4 Metalni

Metalni
  • Members
  • 799 posts

Vrijeme objave: 11 Srpanj 2015 - 19:48

Obzirom da je prošlo skoro 3 godine od otvaranja ovog topica... pretpostavljam da je problem već odavno rješen.



#5 OziK'oZmaj

OziK'oZmaj
  • Members
  • 189 posts

Vrijeme objave: 29 Listopad 2016 - 03:48

da javim :D dio plastike gdje se dozira bass-middle-treble pretpojačala se trebalo bolje zašarafit :D






Category 1
Important Section
O nama
Glazbeni Forum je najveća zajednica glazbenika i ljubitelja glazbe na hrvatskom internetu još od 2003. godine.
Brojimo preko 25 000 registriranih članova.
Pratite nas
facebook Twitter Youtube Feed
Copyright © 2003 - 2016 Glazbeni Forum. Sva prava pridržana.